ConnectedRoom - Govee API is having degraded performance. ConnectedRoom is working properly, but Govee lights may struggle – Details zu Vorfällen

Alle Systeme funktionieren

Govee API is having degraded performance. ConnectedRoom is working properly, but Govee lights may struggle

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor 8 TagenDauerte etwa 12 Stunden

Betroffen

Lights

Beeinträchtigte Leistung aus 7:01 PM zu 7:02 AM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Identifizierung
    Identifizierung

    Nothing can be done on our side. Govee API is having degraded performance, while every other integration and features are working properly. If you encounter any issues with your Govee lights, you can let Govee know that you have problems with their API.