ConnectedRoom - Players & Teams Mapping for Animations – Details zu Vorfällen

Alle Systeme funktionieren

Players & Teams Mapping for Animations

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor 2 MonatenDauerte etwa 1 Stunde

Betroffen

Scoreboards

Beeinträchtigte Leistung aus 6:00 PM zu 6:57 PM

ActionView

Beeinträchtigte Leistung aus 6:00 PM zu 6:57 PM

NFL

Beeinträchtigte Leistung aus 6:00 PM zu 6:57 PM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Überprüfung
    Überprüfung
    We implemented a fix and are currently monitoring the result.
  • Identifizierung
    Identifizierung

    An update to fix the Players & Teams mapping is under way to fix animations on scoreboard displaying couch logo.